Warning: Can't synchronize with repository "(default)" (/home/git/ome.git does not appear to be a Git repository.). Look in the Trac log for more information.

Changes between Initial Version and Version 1 of Ticket #11281, comment 7


Ignore:
Timestamp:
01/24/2014 11:34:34 AM (8 years ago)
Author:
wmoore
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #11281, comment 7

    initial v1  
    1 I'm not sure that this has got anything to do with the "file backend". However, to fix the issue we'd have to handle it in OMERO 4.4, since that's where the problem occurs, and I don't think this is bad enough to justify a 4.4.11. 
     1Sorry - ignore my comment - was meant for #11771 

1.3.13-PRO © 2008-2011 Agilo Software all rights reserved (this page was served in: 0.27241 sec.)

We're Hiring!