Warning: Can't synchronize with repository "(default)" (/home/git/ome.git does not appear to be a Git repository.). Look in the Trac log for more information.

Changes between Initial Version and Version 1 of Ticket #12339, comment 11


Ignore:
Timestamp:
08/04/2014 10:32:02 AM (8 years ago)
Author:
jburel
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #12339, comment 11

    initial v1  
    1 You can also test using the latest Eclipse (Luna) and add Java 1.8 to the list of compiler. 
     1You can also test using the latest Eclipse (Luna) and add Java 1.8 to the list of installed JREs and select java 1.8 in compiler list. 

1.3.13-PRO © 2008-2011 Agilo Software all rights reserved (this page was served in: 0.120822 sec.)

We're Hiring!