Warning: Can't synchronize with repository "(default)" (/home/git/ome.git does not appear to be a Git repository.). Look in the Trac log for more information.

Changes between Initial Version and Version 1 of Ticket #12339, comment 4


Ignore:
Timestamp:
06/24/2014 10:30:21 AM (8 years ago)
Author:
spli
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #12339, comment 4

    initial v1  
    88}}} 
    99 
    10 Maybe this affects all java clients? I can connect using python without any problems,  
     10Maybe this affects all java clients? I can connect using python without any problems. If I switch back to Java 7 the import works. 

1.3.13-PRO © 2008-2011 Agilo Software all rights reserved (this page was served in: 0.39608 sec.)

We're Hiring!